locked
Vista/Office xp developer RRS feed

  • Question

  • Running Wndows Vista Home Premium and Office xp developer. Trying to create runtme application. The wizard seems to work fine but when I run setup for the runtime application it tells me "must have NT 4.0 Service Pack 6 or later". Service Pack 6a won't load because I'm not running "nt". Is my version of ofice incmpatable with "Vista"? Any help will be appreciated.

    Saturday, November 17, 2007 2:04 PM

Answers