locked
not eligible ? RRS feed

  • Question

  • Diagnostic Report (1.7.0012.0):
    -----------------------------------------
    WGA Data-->
    Validation Status: Genuine
    Detailed Status: 0x1
    Windows Product Key: *****-*****-23Q37-QRBDB-CPG4K
    Windows Product Key Hash: GfbmSLLBKmjW+X4apsvckltcp7g=
    Windows Product ID: 89578-OEM-7318862-62787
    Windows Product ID Type: 3
    Windows License Type: OEM System Builder
    Windows OS version: 6.0.6000.2.00010300.0.0.003
    ID: 2825971c-c502-4180-a910-68f254041ef0
    Is Admin: No
    AutoDial: No
    Registry: 0x0
    WGA Version: Registered, 1.5.723.1
    Signed By: Microsoft
    Product Name: Windows Vista (TM) Home Premium
    Architecture: 0x00000000
    Build lab: 6000.vista_rtm.061101-2205
    TTS Error:
    Validation Diagnostic:
    Resolution Status: N/A

    Notifications Data-->
    Cached Result: N/A
    File Exists: No
    Version: N/A
    WgaTray.exe Signed By: N/A, hr = 0x80070002
    WgaLogon.dll Signed By: N/A, hr = 0x80070002

    OGA Data-->
    Office Status: 100 Genuine
    OGA Version: Registered, 1.6.21.0
    Signed By: Microsoft
    Office Diagnostics: 025D1FF3-138-80041010_025D1FF3-324-80040154_025D1FF3-269-80040154_025D1FF3-273-80070002

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 7.0; Win32)
    Default Browser: C:\Program Files\Internet Explorer\iexplore.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>2825971c-c502-4180-a910-68f254041ef0</UGUID><Version>1.7.0012.0</Version><OS>6.0.6000.2.00010300.0.0.003</OS><PKey>*****-*****-*****-*****-CPG4K</PKey><PID>89578-OEM-7318862-62787</PID><PIDType>3</PIDType><SID>S-1-5-21-2943581524-2236097576-2368613493</SID><SYSTEM><Manufacturer>COMPAL          </Manufacturer><Model>HEL80C          </Model></SYSTEM><BIOS><Manufacturer>COMPAL</Manufacturer><Version>112B</Version><SMBIOSVersion major="2" minor="4"/><Date>20060926000000.000000+000</Date></BIOS><HWID>EE300500018400FA</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>Pacific Standard Time(GMT-08:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM/></MachineData>   <Software><Office><Result>100</Result><Products><Product GUID="{91120000-0031-0000-0000-0000000FF1CE}"><LegitResult>100</LegitResult><Name>2007 Microsoft Office system</Name><Ver>12</Ver><Val>64238CBD511270A</Val><Hash>p3hPYswpcEV2pXd2IM8s+rwzodg=</Hash><Pid>89451-901-6644735-66248</Pid><PidType>1</PidType></Product></Products></Office></Software></GenuineResults> 

     

    Saturday, March 17, 2007 5:30 PM

Answers

  • Can you tell me what problem you are experiencing?

     

     

    Stephen Holm, MS

    OGA and WGA Forum Manager

    Friday, May 25, 2007 10:49 PM