none
Não é possível atualizar o NET Framework 1.1 SP1 para o windows 2000 e windows xp

    Question

  • Não é possível  atualizar o NET Framework 1.1 SP1 para o windows 2000 e windows xp
    valter paturi
    Friday, June 11, 2010 3:55 PM

All replies

  • This is the Windows Live Writer Forum; for topics pertaining to 'Windows Live Writer'. This forum is meant to be a resource for those who are looking for more information about Writer or want to start a discussion with the Writer team and other people using Writer.

    Unfortunately, you've submitted a query to the wrong forum; but perhaps you can find the right forum(s) here.

    Reference Link(s):

      For everything Windows LIVE [apps and services]
          https://support.live.com/
          http://windowslivehelp.com/

    OR

      For General Microsoft topics...
          http://support.microsoft.com/
          http://support.microsoft.com/search/

    Hope this helps.

    If you this answers your question, please 'propose as answer' for other users. 
    Sunday, June 13, 2010 11:42 AM
  • On 6/11/2010 10:55 AM, vster78 wrote:

    Não é possível  atualizar o NET Framework 1.1 SP1 para o windows 2000 e windows xp**

    Você poderia tentar o fórum para Windows Xp para sua resposta. Eu estou
    supor que você está o português, assim que eu encontrado a ligação para
    essa língua. Se isto não está correto, a seguir substitua por favor o
    pt-BR com o código de língua apropriado (o que quer que você vê
    normalmente quando você vai a um Web site multilíngue como en-E.U.,
    en-GB, pt-BR).

    http://social.answers.microsoft.com/Forums/pt-BR/category/windowsxp


    Smile... Someone out there cares deeply for you.
    Have you updated your OS and Antivirus today?
    http://update.microsoft.com


    Smile.. Someone out there cares deeply for you.
    Sunday, June 13, 2010 5:35 PM