locked
Live One Care en meerdere pc's RRS feed

  • Question

  • Ik heb live onecare draaien op 3 PC's. Als ik achter de "hoofd PC" zit en een tweede (of derde) PC wordt gestart, dan krijg ik op mijn PC het rode logo van live onecare. Als ik dan verder kijk, krijg ik altijd de melding dat de firewall en spyware scanner uitstaat van de pc die opgestart wordt. Echter, ik weet zeker dat dat niet het geval is!

     

    Het is dus super irritant dat je die melding krijgt.

     

    Hoe kan ik dat oplossen?

    Thursday, April 17, 2008 9:50 PM

Answers

  • Niet dat ik een kant-en-klare oplossing heb, maar moet toegeven dat ik dat ook een paar keer gehad heb nadat twee andere PC's een tijdje uitgestaan hebben. De "hoofd PC", de "Hub PC" kreeg steeds een ballonntje dat de 2e of 3e PC niet up-to-date was of firewall uit stond.

    Krijg je dit nu plotseling of al de hele tijd sinds je OneCare hebt geinstalleerd? Zijn alle 3 OneCare versies up-to-date en hebben ze alle drie een scan of tune-up gedraaid? Netwerk verbindingen zijn okay zodat de hub-pc de beide andere kan 'zien'?

     

     

    • Marked as answer by Carl-S Thursday, April 16, 2009 2:14 PM
    Saturday, April 19, 2008 9:58 AM

All replies

  • Niet dat ik een kant-en-klare oplossing heb, maar moet toegeven dat ik dat ook een paar keer gehad heb nadat twee andere PC's een tijdje uitgestaan hebben. De "hoofd PC", de "Hub PC" kreeg steeds een ballonntje dat de 2e of 3e PC niet up-to-date was of firewall uit stond.

    Krijg je dit nu plotseling of al de hele tijd sinds je OneCare hebt geinstalleerd? Zijn alle 3 OneCare versies up-to-date en hebben ze alle drie een scan of tune-up gedraaid? Netwerk verbindingen zijn okay zodat de hub-pc de beide andere kan 'zien'?

     

     

    • Marked as answer by Carl-S Thursday, April 16, 2009 2:14 PM
    Saturday, April 19, 2008 9:58 AM
  • Nee, ik krijg dit al vanaf het begin, dus direct na het installeren. Alle pc's zijn up to date en de pc's, als ze los van elkaar draaien geven de melding niet. Het is op het moment dat twee of dire pc's tegelijk aanstaan, dan komt die vervelden melding.

    Monday, April 21, 2008 7:29 PM
  • Ik heb one care thuis geïnstaleerd en hij draaid prima (via @home kabel)

    Nu heb ik de pc ,laptop, op de zaak (via planet adsl) en werkt mijn verbinding niet.

    Ik heb nu one care eraf gehaald en nu heb ik weer verbinding.

    Hoe kan ik dit oplossen, gezien het feit dat ik 3 pc,s heb twee thuis via @home en laptop

    op de zaak planet.

    Met vr groet

     

    Friday, May 30, 2008 8:31 AM