locked
local bonus pack failure RRS feed

  • Question

  • Diagnostic Report (1.7.0012.0):
    -----------------------------------------
    WGA Data-->
    Validation Status: Genuine
    Detailed Status: N/A
    Windows Product Key: *****-*****-WYFD4-FCX8X-3KK3Q
    Windows Product Key Hash: sVDe7MQfYlVdxMoqLQ1zWvAXuKo=
    Windows Product ID: 76487-OEM-2240015-35613
    Windows Product ID Type: 3
    Windows License Type: OEM System Builder
    Windows OS version: 5.1.2600.2.00010100.2.0.pro
    ID: 6faf8c8a-4f51-4d91-b7e6-81cb227d486a
    Is Admin: Yes
    AutoDial:
    Registry: 0x0
    WGA Version: Registered, 1.7.36.0
    Signed By: Microsoft
    Product Name: N/A
    Architecture: N/A
    Build lab: N/A
    TTS Error: N/A
    Validation Diagnostic:
    Resolution Status: N/A

    Notifications Data-->
    Cached Result: N/A
    File Exists: No
    Version: N/A
    WgaTray.exe Signed By: N/A, hr = 0x80070002
    WgaLogon.dll Signed By: N/A, hr = 0x80070002

    OGA Data-->
    Office Status: 100 Genuine
    OGA Version: Registered, 1.6.21.0
    Signed By: Microsoft
    Office Diagnostics: 77F760FE-150-80070002_7E90FEE8-175-80070002

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 6.0; Win32)
    Default Browser: C:\Program Files\Internet Explorer\iexplore.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>6faf8c8a-4f51-4d91-b7e6-81cb227d486a</UGUID><Version>1.7.0012.0</Version><OS>5.1.2600.2.00010100.2.0.pro</OS><PKey>*****-*****-*****-*****-3KK3Q</PKey><PID>76487-OEM-2240015-35613</PID><PIDType>3</PIDType><SID>S-1-5-21-1996192306-113037884-1577171553</SID><SYSTEM><Manufacturer>COMPAL          </Manufacturer><Model>HEL81C          </Model></SYSTEM><BIOS><Manufacturer>COMPAL</Manufacturer><Version>118B</Version><SMBIOSVersion major="2" minor="4"/><Date>20070327000000.000000+000</Date></BIOS><HWID>95233207018400EE</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>GMT Standard Time(GMT+00:00)</TimeZone><iJoin>0</iJoin><SBID><stat>2</stat><msppid></msppid><name>JETTA INTERNATIONAL, CORP.</name><model>JETBOOK 9700S</model></SBID><OEM/></MachineData>   <Software><Office><Result>100</Result><Products><Product GUID="{91120000-0031-0000-0000-0000000FF1CE}"><LegitResult>100</LegitResult><Name>2007 Microsoft Office system</Name><Ver>12</Ver><Val>A3FFEC44785633A</Val><Hash>R26PJFNHaXXEHPBk2w1yi/v9BFA=</Hash><Pid>89451-413-5616271-66434</Pid><PidType>1</PidType></Product></Products></Office></Software></GenuineResults> 

     

    Friday, June 22, 2007 2:15 PM

Answers

  • Hi talthoffreali,

    I re-sent the e-mail yesterday afternoon. Please let me know if you did not recieve it.

     

    Thank you,

    Jenifer

    Tuesday, June 26, 2007 3:44 PM

All replies

  • Dear talthoffreali,

    We are going to need to talk with you about your specific issue, but it would be cumbersome to do so over the Forum. Would you please go to https://support.microsoft.com/oas/default.aspx?c1=509&gprid=9860 and create a support incident. Afterward, post the Incident Number here in this thread. We will then contact you directly.

     

    Thank you,

    Jenifer

    Friday, June 22, 2007 3:25 PM
  • confirmation number

     

    1037942737

    Friday, June 22, 2007 4:00 PM
  • Hi talthoffreli,

    Thank you. I will be in contact with you as soon as I get information from Support.

     

    Jenifer

    Friday, June 22, 2007 4:13 PM
  • I just wanted to check in and see if you have any new information.  Thanks.
    Monday, June 25, 2007 3:53 PM
  • Hi talthoffreali,

    I am still waiting on my contact in Support. He was swamped Friday afternoon but promised me he would get me the info I need shortly.

     

    Thank you for your patience.

     

    Jenifer

    Monday, June 25, 2007 4:26 PM
  • Dear talthoffreali,

    My e-mail message to you is being blocked by your spam filter. Can you please add contacts from @microsoft.com to your "safe senders" list?

     

    Thank you,

    Jenifer

    Monday, June 25, 2007 7:36 PM
  • Ok, i have corrected the Spam Firewall.  This should now allow your email through...Thanks

    Monday, June 25, 2007 9:05 PM
  • Hi talthoffreali,

    I re-sent the e-mail yesterday afternoon. Please let me know if you did not recieve it.

     

    Thank you,

    Jenifer

    Tuesday, June 26, 2007 3:44 PM