none
Will the application developed with .Net 2.0 framework be compatible with Brokers (Middleware) developed with .Net 4.6.1 ?

    Question

  • Good Evening All, 

    Hope I am posting a hypothetical question over here. Can anyone let me know whether the application developed with .Net 2.0 framework be compatible with Brokers (Middleware) developed with .Net 4.6.1. Thanks in advance!  

    Regards,

    Raja 

    • Moved by Just KarlModerator Wednesday, May 4, 2016 6:58 PM Looking for the correct forum.
    Tuesday, April 26, 2016 4:04 PM

Answers

All replies