locked
Visual Basic 6.0 RRS feed

  • Question

  • I need Visual Basic 6.0 to maintain an legacy application. I am not finding the download on the site, could you please point me to the right place?

    • Moved by Carl Cai Friday, February 13, 2015 2:21 AM VB6 is not supported
    Thursday, February 12, 2015 7:02 PM

Answers

  • Hello,

    I suggest asking your question in the following forum as this forum is for VB.NET

    http://www.vbforums.com/forumdisplay.php?1-Visual-Basic-6-and-Earlier


    Please remember to mark the replies as answers if they help and unmark them if they provide no help, this will help others who are looking for solutions to the same or similar problem.

    • Proposed as answer by IronRazerz Thursday, February 12, 2015 7:19 PM
    • Marked as answer by Carl Cai Friday, February 13, 2015 2:21 AM
    Thursday, February 12, 2015 7:08 PM