none
no se puede crear usuario en el crm 3.0 RRS feed

  • Pregunta

  • Chicos

        Tengo CRM 3.0 el cual trabaja bien funcionalmente, pero por hoy a ocurrido q no puedo craar usuarios y tampoco puedo reutilizar alguno ya creado, alguna idea porq sucede esto.

    saludos.

    miércoles, 9 de enero de 2013 14:38

Respuestas

  • Atilio 

       te comento que logre resolver el problema gracias de antemano.

    lo que hice fue cambiarle el valor de "0" a "1" al archivo "AutoGroupmanagementOff" ubicado en el regedit de la maquina, un reinicio y walaaaaa todo a la  normalidad.

    saludos cordiales.

    Atte.

    Jesus Ibañez

     

     

    • Marcado como respuesta jr_224 jueves, 31 de enero de 2013 15:01
    jueves, 31 de enero de 2013 14:02

Todas las respuestas

  • Hola jr

    Nos podrías dar más detalle del error, en el visro de eventos dice algo? puedes ejecutar el diagnostic tool turbo para crm 3 y enviarnos el log de errores?



    Salu2 Atilin | http://www.dexrm.com

    jueves, 10 de enero de 2013 12:12
  • a q direccion te envio el log ?
    martes, 15 de enero de 2013 14:15
  • Hola,

    Enviamelo a atilio.rosas@dexrm.com

    Saludos


    Salu2 Atilin | http://www.dexrm.com

    martes, 15 de enero de 2013 14:17
  • Atilio 

       te comento que logre resolver el problema gracias de antemano.

    lo que hice fue cambiarle el valor de "0" a "1" al archivo "AutoGroupmanagementOff" ubicado en el regedit de la maquina, un reinicio y walaaaaa todo a la  normalidad.

    saludos cordiales.

    Atte.

    Jesus Ibañez

     

     

    • Marcado como respuesta jr_224 jueves, 31 de enero de 2013 15:01
    jueves, 31 de enero de 2013 14:02