none
Problemas con Cliente CRM Outlook, pide logeo de inicio de sesion RRS feed

  • Pregunta

  • Buen dia a todos

    El detalle es el siguiente, se instalo el cliente de outlook en varios equipos, estos entran por medio del IFD, ya que estan fuera del dominio local, la conexion la realiza sin problemas, tanto por cliente de outlook como por web, el detalle es que en ciertas ocaciones al estar trabajando en el cliente, guando quieres hacer algun cambio, guardar o simplemente abirir una ventana de alguna instancia la pantalla que te muestra es la de inicio de sesion de CRM, donde tienes que firmarte nuevamente, el icono de la  barra de notificaciones muestra que aun esta conectado el CRM, pero te pide inicies sesion, esto se soluciona sin problemas cerrando el outlook y abriendolo nuevamente o simplemente iniciando sesion, pero es algo que no deberia de estar pasando.

    Como informacion adicional, hay un proxy que esta en la red, el cual esta habilitado completamente pero sigue mostrando este error

     

    Alguien sabe que pudiera estar pasando

     

    Saludos!!!

    lunes, 11 de abril de 2011 19:14

Respuestas

  • Te fijaste si la dirección está guardada dentro de tus credenciales de Windows?

    Si no es así, te sugiero ir al CRM via web, ingresar las credenciales y dejar que el browser recuerde tus credenciales.

    Tambien sugiero que cheques en las opciones de IE en Advanced->Security, que cosas tienes chequeadas.

    Espero te sirva, saludos,

    PP

     


    Microsoft MVP Dynamics CRM | My Twitter: http://twitter.com/pabloperalta | My blog: http://weblogs.asp.net/pabloperalta
    miércoles, 13 de abril de 2011 14:11
  • Una consulta adicional,

    Has revisado si es que el problema no se debe a una pérdida de conexión momentanea con el CRM?

    Puedes revisar el log del firewall y aplicaciones del servidor CRM si es que no ha registrado algún tipo de problema relacionado a lo que comentas?

    Adicionalmente recomiendo que analices la factibilidad de poder aplicar el último rollup que es el 16.

    Coméntanos como te fue.


    [MVP]-Microsoft Dynamics CRM | My blog: http://jimmylarrauri.blogspot.com | My twitter: http://twitter.com/jimlarrauri
    viernes, 15 de abril de 2011 17:33
    Moderador

Todas las respuestas

  • Hola lmendoza,

    Consulta: ¿Has agregado la URL a los Trusted Sites?

    Si no fuese así por favor ingresa la página a los trusted sites y coméntanos como te fue.

     

     


    [MVP]-Microsoft Dynamics CRM | My blog: http://jimmylarrauri.blogspot.com | My twitter: http://twitter.com/jimlarrauri
    martes, 12 de abril de 2011 21:03
    Moderador
  • La direccion ya estaba agregada a los sitios seguros antes de que se presentara la falla, he revisado el dato y si esta bien agregada por lo que la falla no tiene que ver con esto
    martes, 12 de abril de 2011 21:26
  • Te fijaste si la dirección está guardada dentro de tus credenciales de Windows?

    Si no es así, te sugiero ir al CRM via web, ingresar las credenciales y dejar que el browser recuerde tus credenciales.

    Tambien sugiero que cheques en las opciones de IE en Advanced->Security, que cosas tienes chequeadas.

    Espero te sirva, saludos,

    PP

     


    Microsoft MVP Dynamics CRM | My Twitter: http://twitter.com/pabloperalta | My blog: http://weblogs.asp.net/pabloperalta
    miércoles, 13 de abril de 2011 14:11
  • Una consulta adicional,

    Has revisado si es que el problema no se debe a una pérdida de conexión momentanea con el CRM?

    Puedes revisar el log del firewall y aplicaciones del servidor CRM si es que no ha registrado algún tipo de problema relacionado a lo que comentas?

    Adicionalmente recomiendo que analices la factibilidad de poder aplicar el último rollup que es el 16.

    Coméntanos como te fue.


    [MVP]-Microsoft Dynamics CRM | My blog: http://jimmylarrauri.blogspot.com | My twitter: http://twitter.com/jimlarrauri
    viernes, 15 de abril de 2011 17:33
    Moderador