none
Otlook no envía mail RRS feed

  • Pregunta

  • Hola a todos,

    Necesito ayuda , me rompo la cabeza y no sé qué sucede.

    Tengo una computadora con Microsoft Office 2010 , con tres cuentas de mail configuradas, hasta aquí todo bien , pero le instalé icloud y comenzaron mis problemas, porque en ocasiones al redactar un mail, responder o reenviar no se van. Me percate que  cuando  los mensajes que esperan a ser enviados aparecen en cursiva en la Bandeja de salida esos si se van , pudiendo tener 5 o más en la bandeja  , solo salen los que se cambian a tipo de letra cursiva, esto no pasa siempre pero no le puedo dar solución y es molesto volver a reenviar el mail.

    Necesito una guía , no sé si se trata de configuración , ya desinstale  el office y icloude, los volví a instalar, y no se soluciona, pero estoy seguro que es algo relacionado con icloude, porque sin ese programa funciona normal el envío .Para mi trabajo necesito  tener sincronizado (citas, calendarios, etc)  con el  iphone y   ipad .

    Saludos,

     

    martes, 13 de agosto de 2013 15:25

Todas las respuestas

  • Te recomiendo hagas uso de Active Sync para tener este esquema, es posible que sea una caracteriztica de tipo add-in que se le establece al Outloook

    Puedes intentar ejecutar Outloook /resetnavpane para que reestablezcas la configuración de Outlook

    Igual valida con Outlook /RPCDIAG si tienes comunicación con el server o si la corta cuando usas icloud

    jueves, 26 de febrero de 2015 19:39