none
Agregar "Actividades" en el área común de Oferta, Pedido y Factura RRS feed

  • Pregunta

  • Buen día!! estoy buscando visualizar las "Actividades" en el área común de Oferta, Pedido y Factura, alguien tiene detalle de si podemos lograr esto?!

    jueves, 29 de enero de 2015 17:08

Respuestas

  • Hola Elda, parece ser un error con la cache de los ordenadores locales, porque si a veces va bien otras no... a lo mejor sería bueno abrir una incidencia con Microsoft.

    Si no aparecen nunca, deberías revisar en el editor de formulario de Ofertas, en la zona de la izquierda (navegacion) si el enlace de "actividades" esta disponible, a lo mejor se ha desactivado por ahí.

    Otra causa por la cual no aparecen nunca, podría ser por un tema de privilegios, has comprobado si con el usuario que entras tiene privilegios adecuados? has probado como administrador del sistema?

    un abrazo.


    Demian Adolfo Raschkovan Blog: http://crmtoall.blogspot.com If this post answers your question, please click "Mark As Answer" on the post and "Mark as Helpful"

    sábado, 14 de febrero de 2015 8:09
    Moderador

Todas las respuestas

  • el problema es que en ocasiones lo muestra y en ocasiones no, igual pasa con la entidad PRODUCTOS. Alguien se ha topado con esta situación? lo pudieron resolver?!
    jueves, 29 de enero de 2015 23:11
  • Hola Elda, no entiendo bien cual es el problema.

    Estoy yo con un CRM 2015, y veo todo bien. en una oferta por ejemplo ver el social pane y el las actividades en lo relacionado como te enseño en la siguiente imagen:


    Demian Adolfo Raschkovan Blog: http://crmtoall.blogspot.com If this post answers your question, please click "Mark As Answer" on the post and "Mark as Helpful"

    sábado, 7 de febrero de 2015 0:28
    Moderador
  • Hola Demian, te platico que en repetidas ocasiones hemos presentado esta situación y no hemos logrado identificar la causa, detallo.

    En algunas ocasiones cuando ingresamos a Ofertas, Pedidos o Facturas no aparecen las entidades relacionadas "ACTIVIDADES" y/o "PRODUCTOS", lo que hacemos es eliminar cookies del explorador o ingresar InPrivate Browsing para que se desplieguen de forma correcta.

    Anexo imagen donde no se visualizan las entidades... y cuando ingreso InPrivate Browsing ya las visualicé, aunque otras veces ni así logramos visualizarlas. Gracias!!

    lunes, 9 de febrero de 2015 18:56
  • Hola Elda, parece ser un error con la cache de los ordenadores locales, porque si a veces va bien otras no... a lo mejor sería bueno abrir una incidencia con Microsoft.

    Si no aparecen nunca, deberías revisar en el editor de formulario de Ofertas, en la zona de la izquierda (navegacion) si el enlace de "actividades" esta disponible, a lo mejor se ha desactivado por ahí.

    Otra causa por la cual no aparecen nunca, podría ser por un tema de privilegios, has comprobado si con el usuario que entras tiene privilegios adecuados? has probado como administrador del sistema?

    un abrazo.


    Demian Adolfo Raschkovan Blog: http://crmtoall.blogspot.com If this post answers your question, please click "Mark As Answer" on the post and "Mark as Helpful"

    sábado, 14 de febrero de 2015 8:09
    Moderador
  • Gracias Demian, ya hemos intentado con varios roles de usuario y es la misma situación... y la realidad es que en ocasiones aparece y en ocasiones no!! al parece si es un tema de caché ya levantamos un reporte con MS y realizamos algunas pruebas en el explorador sin embargo tenemos respuesta aun.

    Gracias por tus comentarios.

    Saludos!!

    ET.

    lunes, 16 de febrero de 2015 15:25