none
Microsoft Online Services RRS feed

  • Pregunta

  • Hola

    Les comento cuando estoy instalando el E-Mail Router para CRM 2011 en el servidor me pide que instale Microsoft Online Services version minima 7.250.4259.0 le selecciono Instalar pero marca error:

    Al buscar el compenente necesario para instalarlo manualmente solo me aparece Microsoft OnlineServicesSignIn-es y la version mas reciente es la 3.0 de igual manera lo instale pero CRM E-Mail Router sigue exigiendo la instalacion de Online Services y el problema persiste al quererlo instalar, espero que alguien me pueda ayudar.

    Saludos

    viernes, 16 de diciembre de 2011 23:08

Respuestas

  • Te sugeriría que lo intentes en un equipo "limpio" (por ejemplo una máquina virtual). Si el error persiste, reporta la incidencia a Microsoft desde el Centro de Recursos de CRM Online...
    Toni Granell
    • Marcado como respuesta Carlos Rz lunes, 2 de enero de 2012 21:19
    martes, 20 de diciembre de 2011 20:51

Todas las respuestas

  • Hola Carlos,

    ¿Utilizas BPOS?. Si es así, intenta instalar el e-mail router sin el componente de acceso a BPOS activado.

    Saludos,

    Toni


    Toni Granell
    sábado, 17 de diciembre de 2011 15:55
  • Buen día Toni

    Te comento que no estoy utilizando el BPOS

    Saludos

    lunes, 19 de diciembre de 2011 15:40
  • Agrego la siguiente informacion: Buscando ver si el componente no estaba dentro de otra instalacion desinstale el Live ID Sing In Assistant al intentar de nuevo la instalacion si se descargo el Live ID Assistant pero otra ves marco error en el Online Services lo que tambien decarta que pudiera ser un problema en alguno de los puertos pues descarga un componente y el otro no, anexo la pantalla. Saludos

    martes, 20 de diciembre de 2011 17:55
  • Finalmente encontre el componente con el nombre MOS SIA y ahora cuando intento instalar el E-Mail Router marca el siguiente error:

    Espero que alguien puede ayudarme para poder instalar CRM.

    Saludos

    martes, 20 de diciembre de 2011 19:02
  • Te sugeriría que lo intentes en un equipo "limpio" (por ejemplo una máquina virtual). Si el error persiste, reporta la incidencia a Microsoft desde el Centro de Recursos de CRM Online...
    Toni Granell
    • Marcado como respuesta Carlos Rz lunes, 2 de enero de 2012 21:19
    martes, 20 de diciembre de 2011 20:51
  • Hola Carlos,

    ¿Cómo lograste solucionar el problema?. Gracias!.

    Saludos,

    Dynrules

    sábado, 5 de mayo de 2012 0:36