none
Customer Portal CRM Online 2011

Risposte

  • Ciao Rino,

    io l'ho installato ed utilizzato... chiaramente ci sono delle cose che "non vanno" o che non sono conformi ai nostri usi e consumi.

    Se ti va possiamo fare anche 2 chiacchiere in pvt se ti serve avere qualche informazione in più.

    Ciao


    Giorgio Garcia-Agreda MVP Microsoft Dynamics CRM
    • Contrassegnato come risposta Rino Bertolotto mercoledì 18 maggio 2011 06:48
    martedì 17 maggio 2011 08:49
    Moderatore

Tutte le risposte

  • Devo desumere che ci sono serie difficoltà nell'installazione e configurazione del Customer Portal CRM Online 2011: perfino il supporto MS non riesce ad aiutarmi. E dalle mancate risposte in questo Forum capisco anche che nessuno ha mai installato il Customer Portal.

    Devo dire che su questo Salesforce non ha concorrenti: il portale clienti era già implementato e l'unica cosa da fare era dare le credenziali ai propri clienti e basta.

    Spero che MS faccia un bello sforzo!

    PS: era un pesniero ad alta voce che volevo condividere con la comunità!

     


    Rino Bertolotto | STESA SRL

    Contattami anche su Twitter o su LinkedIn

    martedì 3 maggio 2011 10:12
  • Ciao Rino,

    io l'ho installato ed utilizzato... chiaramente ci sono delle cose che "non vanno" o che non sono conformi ai nostri usi e consumi.

    Se ti va possiamo fare anche 2 chiacchiere in pvt se ti serve avere qualche informazione in più.

    Ciao


    Giorgio Garcia-Agreda MVP Microsoft Dynamics CRM
    • Contrassegnato come risposta Rino Bertolotto mercoledì 18 maggio 2011 06:48
    martedì 17 maggio 2011 08:49
    Moderatore
  • Ciao Giorgio,

    ti ringrazio per la disponibilità: ti contatterò in privato.

    Giusto per la cronaca, il Dynamics CRM Support, ancora oggi, non è riuscito a risolvere il problema del perchè il ns. CRM Online dia un errore (sulla scheda Opportunità) in fase di installazione. Quindi, io non so ancora cosa potrò "trovare" quando. e se, riuscirò ad installarlo.

    Buona giornata 


    Rino Bertolotto | STESA SRL

    Contattami anche su Twitter o su LinkedIn

    mercoledì 18 maggio 2011 06:47
  • E' un problema legato alla localizzazione, che riguarda anche altre versioni in lingua. Lo hanno testato solo per la versione US, come mi è stato indicato in questo thread http://social.microsoft.com/Forums/en-US/crmlabs/thread/dfa517ef-b781-4479-8c15-21181795a803/

     

    domenica 5 giugno 2011 20:42