none
Fórmulas complexas RRS feed

  • Pergunta

  • Tenho essa fórmula =SE(D23<>0;SE(D23>'G:\[BIRRF.xls]IRRF'!$B$2;'G:\[BIRRF.xls]IRRF'!$C$2;'G:\[BIRRF.xls]IRRF'!$C$1);0). Que contém B2 C2 e C1 preciso colocar mais três valores, que ficam nas células B e C entre 1 e 5; se não conseguirem entender poderiam me passar um email pra mim entrar em contato e enviar as planilhas pra análise.
    segunda-feira, 22 de fevereiro de 2010 01:07