none
Problema com System.Web.Extension RRS feed

  • Pergunta

  • Olá,

     

    Tenho uma aplicação que usa o AjaxToolkit e roda no framework 3.5, tenho uma maquina com

    o windows server 2008 e tentei rodar minha aplicação nele, entao ocorre o erro, dizendo que não foi possivel

    encontrar o assembly do  System.Web.Extension 3.5;

     

    Instalei o ajax 1.0 nessa maquina .

    segunda-feira, 3 de maio de 2010 14:09