none
Erro no Windows Home Server. (can not mount backup 81%) RRS feed

  • Pergunta

  • Após efetuar o backup de um dos computadores da rede, tentei abrir o backup, porém, ele tenta abrir o backup e apresenta erro no 81 %. O problema está ocorrendo com uma máquina com Windows XP instalado, mas não é culpa do SO, pois outras máquinas na rede estão com o mesmo sistema operacional e o backup abre. Pesquisei na internet e o problema também ocorre no WIN 7 e Vista.

    Obs.: Ao abrir ele mostra restaurando na tela do fundo e este procedimento chega a 100%, mas logo após aparece o erro, não é possível montar o backup ( sempre em 81% da tela para abrir o backup ).

    sexta-feira, 10 de junho de 2011 15:55

Todas as Respostas

  • Após efetuar o backup de um dos computadores da rede, tentei abrir o backup, porém, ele tenta abrir o backup e apresenta erro no 81 %. O problema está ocorrendo com uma máquina com Windows XP instalado, mas não é culpa do SO, pois outras máquinas na rede estão com o mesmo sistema operacional e o backup abre. Pesquisei na internet e o problema também ocorre no WIN 7 e Vista.

    Obs.: Ao abrir ele mostra restaurando na tela do fundo e este procedimento chega a 100%, mas logo após aparece o erro, não é possível montar o backup ( sempre em 81% da tela para abrir o backup ).

    Poderia ser uma causa do problema a partição ter sido ampliada? No nosso caso o único micro que está apresentando o problema é o que teve uma das partições ampliada, não faz muito sentido, mas, seria interessante verificar isto. Ainda estou aguardando uma resposta !!!
    terça-feira, 14 de junho de 2011 14:59