none
Windows 8 - Internet Explorer não funciona RRS feed

  • Pergunta

  • Boa Tarde.

    Instalei o WIN8 "sobre o WIN7" escolhendo a opção "manter configurações do computador, pastas pessoais e aplicativos". Quando clico no ícono do Internet Explorer  este não se inicia, acontecendo o mesmo a outras aplicações.

    Por favor alguém me pode ajudar a resolver este problema? Já defini o I.E. como programa predefinido através do painel de controle, mas não resultou.

    Obrigado pela atenção.

    sexta-feira, 26 de outubro de 2012 16:27

Todas as Respostas

  • Kuroca,

    Desative a função "Modo Protegido" do I.E

    Nirlando Fernandes

    Técnico em Infraestrutura


    Nirlando Fernandes Técnico em Infraestrutura de TI

    • Sugerido como Resposta jaime goldberg quarta-feira, 7 de novembro de 2012 20:56
    segunda-feira, 29 de outubro de 2012 02:37
  • Como faço isso sem entrar no IE?
    quinta-feira, 8 de novembro de 2012 19:03
  • Pr. Bobby,

    Acesse o painel de controle ("Tecla Windows + x" > Painel de Controle), abra "Opções da internet", clique na aba segurança e desmarque o checkbox "Habilitar modo protegido".

    Qualquer dúvida posta no fórum.

    Espero ter ajudado!

    Abs.


    Nirlando Fernandes Técnico em Infraestrutura de TI

    quinta-feira, 8 de novembro de 2012 23:13