none
Servidor Dell Desligando RRS feed

  • Pergunta

  • Boa tarde pessoal,

    Gostaria da ajuda/conhecimento de vocês sobre um problema no SO do um servidor Dell...

    Fornecemos um serviço de CFTV que possui um aplicativo que precisa ser instalado no SO do servidor Dell(PowerEgde R240), porém, ao instalar o servidor no rack e conectar na rede do cliente, o servidor ficava desligando sem motivo aparente e antes de instalar qualquer aplicativo do serviço de CFTV. 

    Entrei em contato com o suporte da Dell para verificar se era algum problema no hardware do equipamento, eles verificaram no log do servidor e identificaram que está normal. 

    O desligamento ocorre de maneira aleatória, duas vezes na semana e/ou a cada 10 ou 15 dias. Então, identificamos no Visualizador de logs no Windows Server, que ocorreu um desligamento por conta do licenciamento.

    No visualizar também informa uma URL que fala sobre o problema de licenciamento, menciona que se tiver dois servidores com o Windows Server Essentials na mesma rede, o segundo que foi instalado pode apresentar problema de licenciamento e ficar se desligando. Porém, verifiquei com o cliente se tinha algum servidor com o SO server Essentials na unidade e o mesmo informou que os servidores que estão na rede local e os que se comunicam com a unidade através da VPN não são Essentials, são Standard e DataCenter.

    Alguém já teve um problema semelhante e poderia informa a solução que encontraram ?

    Muito Obrigado! 

    terça-feira, 18 de janeiro de 2022 21:32