none
Microsoft .NET Framework 4 RRS feed

  • Pergunta

  • Olá, queria a ajuda de vocês em relação ao Título acima, quando inicio um programa ele pede o .NET Framework 4 mas eu já tinha ele, então reinstalei várias vezes até usei o programa que exclui todas as versões para reinstala-las novamente, mas sem sucesso. O programa mesmo com o .NET Framework 4 instalado sempre pede para instalar e não executa, me ajudem por favor.

    sexta-feira, 25 de janeiro de 2013 14:58