none
Extrema Lentidão com Windows usando SSD RRS feed

  • Pergunta

  • Olá pessoal tudo bem?

    Ultimamente percebi equipamentos com extrema lentidão com Windows que utilizam hds SSD. Casos com Windows 10 e Windows Server 2016. Alguns recebem updates outros estão bloqueados. Percebi que os HDs estão em perfeito estado de velocidades, uso da RAM baixa e processador em 1% de uso. 

    Para ter ideia desses casos, o Windows leva em media 10 a 15 minutos para inicializar até a área de trabalho, e estando lá, continua lento. 

    Troquei informações com várias empresas de suporte de TI, e todas já tiveram esse problema. Solução sempre foi formatar o equipamento. Nenhum procedimento que tem na internet resolveu.

    E ocorre da noite para o dia... 

    Alguém mais já passou por essa experiência? Estou preocupado com a assombração desse problema sem solução. 

    Obs: Não é antivírus, plugin de banco, alinhamento 4K do ssd, desfragmentação, performance de energia, BIOS... Nada, realmente é um mistério. Que formatando, volta 100%

    quinta-feira, 20 de maio de 2021 22:49

Todas as Respostas

  • Boa tarde. Caso vc trabalhe com estrutura de dominio, ja verificou se esta tudo ok o DNS da sua rede ? Ou se na inicialização esta tentando executar a instalação de alguma aplicação ou programa ?


    Se útil, por favor Classifique João C.X.Macedo Specialist Platforms Microsoft MCP,MCT,MCSA,MCTS,MCITP, ENTERPRISE VIRTUALIZATION WINDOWS SERVER 2008 R2,MCSE WINDOWS SERVER 2012,MCSA WINDOWS SERVER 2016

    terça-feira, 13 de julho de 2021 20:13