none
79638-MS14-066:Schannel中的漏洞可能允许远程执行代码,windows 2012 R2系统目前解决这个问题的最新补丁是哪个版本呢 RRS feed

  • 问题

  • 如题所示,下载Windows8.1-KB2992611-x64提示此补丁不适用。提示2014年12月9日有更新,查看12月9日的补丁清单没有找到关于Schannel中的漏洞描述呢具体是哪个补丁?

    2019年10月19日 2:12

全部回复

  • 你好,

    你可以登录Microsoft catalog网站,查看下KB2992611是否被代替,如果被代替的话,再进行单独安装就会出现不适用的提示,因为已经安装过了。

    https://www.catalog.update.microsoft.com/Search.aspx?q=KB2992611

    根据我的查看,这个安全更新已经被新的每个月的月度更新所代替,也就是说,我们安装了其中的任何一个安全更新后,都已经默认安装了这个漏洞的补丁。

    希望对您有帮助,如果回答是有帮助的, 请将其标记为答案, 可以帮助其他有相同问题的社区成员, 并快速找到有用的答复。


    Please remember to mark the replies as answers if they help.
    If you have feedback for TechNet Subscriber Support, contact tnmff@microsoft.com.

    2019年10月19日 5:58
  • 你好,

    几天没收到你的留言了, 请问问题又什么进展吗?

    我正在建议有帮助的答复为 "答案"。如果回答是有帮助的, 请将其标记为答案, 可以帮助其他有相同问题的社区成员, 并快速找到有用的答复。


    针对Windows 2008/2008R2的扩展支持将于2020年结束,之后微软将不再为其提供安全更新。点击此处 或扫描二维码获取《在 Azure 上运行 Windows Server 的终极指南》,把握良机完成云迁移并实现业务现代化。

    2019年10月22日 9:57