none
请教CRM2011bate 安装需求! RRS feed

  • 问题

  • 请教CRM2011bate 安装需求!
    1.CRM2011bate需要的操作系统版本是什么?windows server 2003 R2 是否可以?
     
    2.CRM2011bate需要的数据库版本是什么?SQL server 2005 是否可以?
     
    3.CRM2011bate安装前是否需要先安装Sharepoint2010?
    还有什么其他软件需求吗?
    英文的安装教程我有,看不太明白。请高手帮忙,谢谢!
    2010年9月14日 6:55

答案

全部回复