none
Windows6.1-KB2868725-x64,安装在winserver2008 r2 service pack 1 中提示不适用 RRS feed

  • 问题

  • 您好:

    Windows6.1-KB2868725-x64,安装在win server 2008 r2 service pack 1  64位,中提示此更新不适用

    为了解决 SSLTLS 受诫礼(BAR-MITZVAH)攻击漏洞(CVE-2015-2808)  漏洞  问题。

    2019年4月10日 8:33

全部回复

  • 您好,

    感谢您的发帖。

    请问您是否在系统上已安装了更高级的补丁呢?例如3033929等。

    另外,有关更新不适用的问题,我们可以参考以下表格中的情况进行排查。

    感谢您的理解和支持。

    最好的祝福,

    Kallen


    Please remember to mark the replies as answers if they help.
    If you have feedback for TechNet Subscriber Support, contact tnmff@microsoft.com.

    2019年4月11日 6:38
    版主
  • 您好,

    您的问题解决了吗?

    如果您使用我们的解决方案解决了问题,请“标记为答案”以帮助其他社区成员快速找到有用的回复。

    如果您使用自己的解决方案解决问题,请在此处分享您的经验和解决方案。 对于有类似问题的其他社区成员来说,这将非常有益。

    如果不是,请回复并告诉我们当前的情况,以便提供进一步的帮助。

    Best Regards,

    Kallen


    Please remember to mark the replies as answers if they help.
    If you have feedback for TechNet Subscriber Support, contact tnmff@microsoft.com.

    2019年4月18日 8:38
    版主