none
NET Framework 4.6.2 or a later update is already installed on this computer. RRS feed

  • 问题

  • 在安装NDP462-KB3151800-x86-x64-AllOS-ENU时,提示 “.NET Framework 4.6.2 or a later update is already installed on this computer.”  。但是我在 系统目录C:\Windows\Microsoft.NET\Framework 只看到了最高版本的文件v4.0.30319, ,因为我们当前的应用需要使用v4.5.2版本,请帮忙检查是否有解决方案,谢谢!

    2018年3月21日 3:25

全部回复