none
Intel Visual Fortran 10.1 无法识别 Visual Studio 2008 RRS feed

  • 问题

  • 因最近需要学习Fortran 2003,所以需要支持Fortran 2003的编译器。于是安了Intel Visual Fortran 10.1。安装时说必须先安装Mircrosoft Visual Studio,我的电脑里已经安了Visual Studio 2008,但是安装程序无法识别2008,无法安装。好象是从VC6到VS2005都可以识别,我又不想安装低版本的VS,不知有没有人知道解决方案。
    2008年6月25日 7:29

答案