none
安装补丁提示不适用此系统 RRS feed

  • 问题

  • 系统版本 windows server 2008R2 pack 1  iis服务器版本7.5

    在官网下载对应的版本的补丁提示不适用该系统

    而且官网没有提供 windows server 2008R2 pack 1的MS10-065漏洞补丁

    2019年7月11日 3:14

答案

全部回复