locked
无线网络连接后老是有“!”存在? RRS feed

  • 问题

  • 无线网络连接后老是有“!”存在,我是通过无线路由器信号连接的,但是又不影响上网,待会就消失了,如何解释呢?

    捕获

    2011年8月20日 1:13

答案

  • 此问题可以忽略,应该只是无线网络连接后没有第一时间检测到活动的 Internet 数据传输而已。
     
    --
    Alexis Zhang
     
    http://mvp.support.microsoft.com/profile/jie
    http://blogs.itecn.net/blogs/alexis
     
    推荐以 NNTP Bridge 桥接新闻组方式访问论坛以获取最佳用户体验。
     
    本帖是回复帖,原帖作者是楼上的 "xlive1991"
     
    无线网络连接后老是有“!”存在,我是通过无线路由器信号连接的,但是又不影响上网,待会就消失了,如何解释呢?
     
     
    • 已标记为答案 xlive1991 2011年8月21日 6:15
    2011年8月20日 9:44

全部回复

  • 此问题可以忽略,应该只是无线网络连接后没有第一时间检测到活动的 Internet 数据传输而已。
     
    --
    Alexis Zhang
     
    http://mvp.support.microsoft.com/profile/jie
    http://blogs.itecn.net/blogs/alexis
     
    推荐以 NNTP Bridge 桥接新闻组方式访问论坛以获取最佳用户体验。
     
    本帖是回复帖,原帖作者是楼上的 "xlive1991"
     
    无线网络连接后老是有“!”存在,我是通过无线路由器信号连接的,但是又不影响上网,待会就消失了,如何解释呢?
     
     
    • 已标记为答案 xlive1991 2011年8月21日 6:15
    2011年8月20日 9:44
  • 哦,只是这个原因吗?还有没有其它的解释?
    2011年8月20日 14:54
  • 如果没有任何影响 Internet 访问的错误报告,就没有什么其它原因。
     
    --
    Alexis Zhang
     
    http://mvp.support.microsoft.com/profile/jie
    http://blogs.itecn.net/blogs/alexis
     
    推荐以 NNTP Bridge 桥接新闻组方式访问论坛以获取最佳用户体验。
     
    本帖是回复帖,原帖作者是楼上的 "xlive1991"
     
    哦,只是这个原因吗?还有没有其它的解释?
     
     
    2011年8月21日 4:25
  • 上网没有什么问题,只是这种现象有点奇怪罢了。

    2011年8月21日 6:15
  • 网络图标是否有警告图标取决于系统对网络连通性的自动判断,有可能你的网络环境比较特殊,例如网关、DNS等服务器设置和正常情况不太一致,系统检测出现了差错。如果可以正常上网,这个问题可以忽略,,你也可以在网络图标上点右键,然后运行疑难解答,让系统告诉你他检测到的问题是什么。
    黄俊伟(wbpluto) MSN: hjw@live.cn Blogs: http://blog.wbpluto.com http://blogs.itecn.net/blogs/wbpluto
    2011年8月21日 10:40
  • 说明网络还没连接,查找网络需要时间。
    2011年8月24日 13:10