none
Microsoft Secure Channel 远程代码执行漏洞(CVE-2014-6321)(MS14-066)找不到相应的补丁包,使用其他补丁包也安装不上

    问题

  • 我们的系统是win server 2008 R2 standard x64 。只安装过KB2667402和KB2621440安全更新。

    我们按照MS14-066查找补丁,没有相应的补丁包。打算先安装SP1补丁,网上找了个SP1补丁也安装不上。

    谁有相应的安装包或者帮忙给说下怎么修复这个补丁?

    https://technet.microsoft.com/library/security/MS14-066 我从这个网址找不到对应的补丁。


    • 已编辑 快递费 2016年10月30日 9:58 说明不完善
    2016年10月30日 9:53

答案

全部回复