none
windows 2008 r2 sp1无法安装Windows6.1-KB3042553-x64补丁 RRS feed

  • 问题

  • 操作系统为windows 2008 r2 Enterprise sp1版

    为深圳政府版

    经检测,操作系统存在http.sys远程代码执行漏洞

    需安装MS15-034补丁

    我们下载了Windows6.1-KB3042553-x64补丁

    但是无法安装

    均提示“此更新不适用于您的计算机”

    为排除其他设置或者软件对该补丁的影响,我们又在其他电脑上安装了同一版本(深圳政府版windows 2008 r2 Enterprise)的操作系统,安装完后直接打该补丁,还是提醒“此更新不适用于您的计算机”。

    请指导,谢谢!

    2017年10月19日 9:24