none
想下载sql server 2008 R2 SP2 express support .Net4, RRS feed

答案

  • You have to choose database based on client requirement. If .net4 is required, you should use database that supports it. If you choose sql2k8r2 as database, your app has to use whatever data connection sql2k8r2 supports.
    2014年8月31日 3:21

全部回复