none
Dynamics AX 4.0 Biztalk Adapter支持BizTalk 2009吗? RRS feed

  • 问题

  • Dynamics AX 4.0 Biztalk Adapter支持BizTalk 2009吗?

    公司用的是Dynamics AX 4.0 ,现在想和Biztalk 2009集成来完成EDI的接收和发送功能, 所以我想了解一下可以用Dynamics AX 4.0的Biztalk adapter和 BizTalk Server 2009集成吗?谢谢!
    2009年4月20日 7:58

答案