none
安裝了Ex 2007之後, OWA用不到.? RRS feed

  • 問題

  • 我將Win08R2 + Ex07 加入網域SBS2003中的. 打算停用舊的sbs2003.

    我透過Ex07介面, 己將郵箱移動過來, 打算用OWA檢查一遍是否轉多成功. 但無論https:, http, 127.0.0.1/owa, local/owa, ip/owa....

    都無法顯示網頁, 似乎是IIS7.0那邊設定不正確,或有問題.

    安裝以後, 我重未設過7.0任何東西.

    請問高手指點, 那里要設定?

    我看過7.0那邊, 好似IIS Default web site是停了, 原因如下...

    記錄檔名稱:         System
    來源:            Microsoft-Windows-IIS-W3SVC
    日期:            28/9/2010 18:29:57
    事件識別碼:         1007
    工作類別:          無
    等級:            錯誤
    關鍵字:           傳統
    使用者:           不適用
    電腦:            Ex07Srv1.srv.local
    描述:
    World Wide Web Publishing 服務 (WWW 服務) 沒有為站台 1 登錄 URL 首碼 https://*:443/Rpc。所需的網路繫結可能已在使用中。已停用站台。資料欄位包含錯誤號碼。
    事件 Xml:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-IIS-W3SVC" Guid="{05448E22-93DE-4A7A-BBA5-92E27486A8BE}" EventSourceName="W3SVC" />
        <EventID Qualifiers="49152">1007</EventID>
        <Version>0</Version>
        <Level>2</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x80000000000000</Keywords>
        <TimeCreated SystemTime="2010-09-28T10:29:57.000000000Z" />
        <EventRecordID>5491</EventRecordID>
        <Correlation />
        <Execution ProcessID="0" ThreadID="0" />
        <Channel>System</Channel>
        <Computer>Ex07Srv1.ser.local</Computer>
        <Security />
      </System>
      <EventData>
        <Data Name="UrlPrefix">https://*:443/Rpc</Data>
        <Data Name="SiteID">1</Data>
        <Binary>B7000780</Binary>
      </EventData>
    </Event>


    GERMAN LAM @HK
    2010年9月29日 上午 03:38

解答